메뉴 건너뛰기

AcroSoft

델파이 질문 및 답변

일반 Delphi3.0용 HyperSrt Component는 어디서...

김형태 1999.04.08 09:00 조회 수 : 10350 추천:146

안녕하세요 김형태라고합니다.

assEditor 컴포넌트를 인스톨하려고하니
HyperStr이 없다고 합니다.
zip파일에는 4.0용만 들어 있더라구요.
3.0용은 어디서 구할 수 있나요....

그럼 수고하세요...


위로